Problème de démarrage sur CBR600RR

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Aller en bas

Re: Problème de démarrage sur CBR600RR

Message  APA59 le Lun 24 Déc 2007 - 7:39

tamtam a écrit:on a pas d'endroit sec au chaud...Suspect No

En cherchant bien ton homme devrait trouver une solution non ?

[Vous devez être inscrit et connecté pour voir cette image]

:caché: :SS65:

APA59
Membre fondateur

Nombre de messages : 2768
Date d'inscription : 05/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de démarrage sur CBR600RR

Message  tamtam le Lun 24 Déc 2007 - 9:10

mdr apa merci pour tout c'est conseil.
On a deja essayer a la poussette et^pas de resultat . pas possible que ce soit une connerie du genre bequille ou coupe circuit puisque on entend le demarreur .
C'est énervant parce que il lui manque un pti chouilla de générosité pour pouvoir demarrer mais non elle nous fait ésperer c'est tout !
on va deja verifier les bougies je pense et faire ce que tu nous a dit .
dommage qu'on ai pas dendroit au sec pour la mettre

Elle fait gréve motif "trop froid "!
Sarco peu rien y faire a ca!
mdr

N'en peche que rien ne veux un bon cbf elle demarre au quart de tour elle! et ca fait un moment que je ne l'ai pas pris non plus :trist: jamais de bonne occas ce mois si toujours des clientes ducoup pas de moto Sad lol


Je vous tien au jus!

tamtam
Grade:Fer

Féminin Nombre de messages : 230
Age : 31
Localisation : LE MANS (la ville des motards!!!!!!)
Date d'inscription : 10/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de démarrage sur CBR600RR

Message  thunder le Mer 26 Déc 2007 - 15:55

D'accord avec ce qu'a dit Apa....

par contre, j'ajouterais que si tu as une alarme, c'est tout à fait le symptôme : le démarreur se met en route, mais l'allumage est coupé....
Que ce soit avec le froid -- roulage à -6° et récepteur gelé ? -- ou après un oubli, c'est toujours l'alarme qui pose problème sur mon Cbr : c'est le seul élément pas d'origine ... Pas de rapport avec contacteur béquille, car il laisserait tourner au point mort. Coup de bombe sur l'allumage ?

Bon courage.

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de démarrage sur CBR600RR

Message  tamtam le Jeu 27 Déc 2007 - 19:17

thunder a écrit:D'accord avec ce qu'a dit Apa....

par contre, j'ajouterais que si tu as une alarme, c'est tout à fait le symptôme : le démarreur se met en route, mais l'allumage est coupé....
Que ce soit avec le froid -- roulage à -6° et récepteur gelé ? -- ou après un oubli, c'est toujours l'alarme qui pose problème sur mon Cbr : c'est le seul élément pas d'origine ... Pas de rapport avec contacteur béquille, car il laisserait tourner au point mort. Coup de bombe sur l'allumage ?

Bon courage.

pas d'alarme .
merci
faut qu'on y regarde mais on a pas le temps en ce moment on regardera aprés les fetes je vous tien au courant
merci!!

tamtam
Grade:Fer

Féminin Nombre de messages : 230
Age : 31
Localisation : LE MANS (la ville des motards!!!!!!)
Date d'inscription : 10/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de démarrage sur CBR600RR

Message  tamtam le Sam 29 Déc 2007 - 19:07

Je reviens aux nouvelles!
La moto redemarre aprés une nouvelle tentative au booster .
Par contre la batterie est H-S et ca devait etre le starter automatique qui l'empechait de ce lancer voila!
merci a tous pour vos conseils

tamtam
Grade:Fer

Féminin Nombre de messages : 230
Age : 31
Localisation : LE MANS (la ville des motards!!!!!!)
Date d'inscription : 10/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: Problème de démarrage sur CBR600RR

Message  envoidupaté le Sam 29 Déc 2007 - 19:15

:chat1: content pour ton zob
avatar
envoidupaté
Grade:Argent

Masculin Nombre de messages : 2972
Age : 33
Localisation : le tréport (76)
Date d'inscription : 13/10/2007

Voir le profil de l'utilisateur http://www.perdu.com/

Revenir en haut Aller en bas

Re: Problème de démarrage sur CBR600RR

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 2 sur 2 Précédent  1, 2

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum