[Résolu]J'ai explosé le moteur ...

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Aller en bas

[Résolu]J'ai explosé le moteur ...

Message  thunder le Mer 10 Nov 2010 - 17:13

J'ai un petit problème moteur à soumettre à votre sagacité... le tout "à distance" . [Vous devez être inscrit et connecté pour voir cette image]


Ayant maintenu en parfait état durant 3 années mon Zzr de '91 et parcouru plusieurs dizaines de milliers de km avec, j'ai eu récemment un "petit pépin" avec ce moteur qui coule souvent la 3ème bielle ( en partant de la gauche ) Crying or Very sad ... Mais moi, j'avais un bon modèle. Ce petit préambule pour dire que je ne faisais jamais chauffer le moulin sur la béquille latérale, car ces très anciens modèles de pompe à huile n'irriguaient pas le 3ème cylindre à froid ( il fallait être dessus et laisser le moulin à l'horizontale ). Bref... je la prête 2 mois à un pote...

... Et là, de retour........... après 7km sur la rocade. Au moment où je dépasse ( environ 130km/h ) ...
... gros bruit, grosse fumée blanche, petites ejections d'huile et, bien sûr......... arrêt du moulin. Pas de serrage.

Je pense à la distri ( joint de culasse, courroie ou soupape ). Le moteur "tourne" quand même sous l'action du démarreur... mais évidemment même la poussette est infructueuse ( et ce ne serait pas raisonnable ). Votre diagnostic ? [Vous devez être inscrit et connecté pour voir cette image]

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Sdéesse le Jeu 11 Nov 2010 - 17:03

Coucou Denis c'est pas cool ce qu'il t'arrive! Sad



Julien me dit que c'est surement la segmentation...Ca en a tous les symptômes causé par un (je cite)"manque de lubrification"... Crying or Very sad
avatar
Sdéesse
Grade:Or

Féminin Nombre de messages : 3700
Age : 32
Localisation : Val de Marne
Date d'inscription : 10/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  doc leffe le Jeu 11 Nov 2010 - 17:56

beinh comme tu le sais maintenant j ai eu un 1000 rx donc la grand mere du zzr et je vois que les problemes se ressemblent
electronique pas fiable
si la batterie est trop faible ,ca demarre plus
les synchros de carbu qui font n importe quoi
les flotteurs qui reste bloques
la boite qui fonctionne quand elle veut
et les fuites d huile on en parle pas
par contre quand tous fonctionne c est un plaisir puissant , coupleux et c est tous
le reste c est une cata
avatar
doc leffe
Grade:Cuivre

Masculin Nombre de messages : 1925
Age : 43
Localisation : st privat (aveyron)
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  S@T le Jeu 11 Nov 2010 - 18:39

Je vais peut être dire une ânerie, mais c'est quoi comme refroidissement. As tu regardé l'état de l'huile (mayonnaise?).
avatar
S@T
Grade:Fer

Masculin Nombre de messages : 106
Age : 43
Localisation : Niort (79)
Date d'inscription : 25/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Meta le Ven 12 Nov 2010 - 15:25

thunder a écrit:
... gros bruit, grosse fumée blanche, petites ejections d'huile et, bien sûr......... arrêt du moulin. Pas de serrage.



Toutes mes condoléances pour la ZZR mais faudra ouvrir pour voir ce qui à cassé,c'est là, la seule certitude. Avec un arrêt aussi net et précis sur un 4 cylindre,je penserai également comme toi à la distribution

_________________
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Meta
Membre fondateur

Masculin Nombre de messages : 1739
Localisation : Belgique
Date d'inscription : 04/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  thunder le Ven 12 Nov 2010 - 15:51

Oui... je crois que c'est grave, Docteur [Vous devez être inscrit et connecté pour voir cette image] . Faut ouvrir ........

Il n'a, en effet, pas "tourné sur 3 pattes" et pas serré non plus.... Merci de vos avis.

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Binouz le Dim 14 Nov 2010 - 18:12

Alors ? du nouveau depuis vendredi ?
et désolée pour la brêle... :trist2:
avatar
Binouz
Grade:Platine

Féminin Nombre de messages : 8538
Age : 35
Localisation : Chamagnieu \\o o// \o/
Date d'inscription : 08/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Tétoitator le Dim 14 Nov 2010 - 18:54

thunder a écrit:Merci de vos avis.

Voilà, voilà :

[Vous devez être inscrit et connecté pour voir cette image]

_________________
St Germain , Mont Gerbier , Saint Gothard
avatar
Tétoitator
Administrateur

Masculin Nombre de messages : 10531
Age : 56
Localisation : Les Deux Sèvres. Parthenay
Date d'inscription : 30/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  S@T le Dim 14 Nov 2010 - 19:13

Tétoitator a écrit:
thunder a écrit:Merci de vos avis.

Voilà, voilà :

[Vous devez être inscrit et connecté pour voir cette image]

:nimportawak: Respect, là je m'incline :oumodo:
avatar
S@T
Grade:Fer

Masculin Nombre de messages : 106
Age : 43
Localisation : Niort (79)
Date d'inscription : 25/04/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  chris537 le Dim 14 Nov 2010 - 19:23

S@T a écrit:

:nimportawak: Respect, là je m'incline :oumodo:

pffff... c'est lui, l'modo !!! là est le problème... :siffl:


:caché:
avatar
chris537
Grade:Cuivre

Féminin Nombre de messages : 1540
Age : 46
Localisation : sannois
Date d'inscription : 02/05/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Tétoitator le Dim 14 Nov 2010 - 19:42

:diable: et demain sera pire !!!!

_________________
St Germain , Mont Gerbier , Saint Gothard
avatar
Tétoitator
Administrateur

Masculin Nombre de messages : 10531
Age : 56
Localisation : Les Deux Sèvres. Parthenay
Date d'inscription : 30/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  thunder le Dim 14 Nov 2010 - 21:01

Tétoitator a écrit: [Vous devez être inscrit et connecté pour voir cette image] et demain sera pire !!!!
C'est pas faux [Vous devez être inscrit et connecté pour voir cette image] ...


Pour ce qui est d'ouvrir.... je ne suis pas assez calé pour ouvrir les entrailles... et je ne saurais d'ailleurs pas tout remonter ( dans l'ordre ). Tout çà prendra un peu de temps... Rolling Eyes et comble du comble... de tunes.

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Meta le Lun 15 Nov 2010 - 19:47

Si au final la panne vient de la rupture de la chaine de distribution,ce genre de truc,ça fait de gros dégâts dans le haut moteur. Contact Piston/soupapes,à ce moment le coût de la réparation sera très importante.

Maintenant,faut voir le kilomètrage de ton moteur et combien vaut encore la moto mais la solution la moins chère et la plus simple serait de trouver un autre moteur complet et peu kilomètré en occas' afin de le remplacer tout simplement.

Donc renseignes toi bien avant si ce cas-çi se présente.

_________________
[Vous devez être inscrit et connecté pour voir cette image]
avatar
Meta
Membre fondateur

Masculin Nombre de messages : 1739
Localisation : Belgique
Date d'inscription : 04/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  APA59 le Mer 17 Nov 2010 - 8:45

D'aprés les symptômes j'oterai pour un joint de culasse

Dans tous les cas je pense que tu devras la deposer

Tu as des news ?
avatar
APA59
Membre fondateur

Masculin Nombre de messages : 2768
Age : 50
Localisation : Hasnon
Date d'inscription : 05/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  thunder le Mer 17 Nov 2010 - 9:07

Elle dort sagement dans mon garage [Vous devez être inscrit et connecté pour voir cette image] ... Ah, elle ne fait plus de bruit No .

C'est du côté du haut moteur, et au mieux le joint de culasse. Mais vu l'âge respectable du moulin ( et de la boite ), l'échange standard s'impose... ou la vente pour pièces [Vous devez être inscrit et connecté pour voir cette image] .

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Binouz le Mer 17 Nov 2010 - 9:48

ya trop de rouge par ici !!!

mais toute mes condoléances du coup... :trist2:
avatar
Binouz
Grade:Platine

Féminin Nombre de messages : 8538
Age : 35
Localisation : Chamagnieu \\o o// \o/
Date d'inscription : 08/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  stella le Mer 17 Nov 2010 - 11:13

Binouz a écrit:ya trop de rouge par ici !!!

mais toute mes condoléances du coup... [Vous devez être inscrit et connecté pour voir cette image]
C'est clair !!! Ca fait peur .... affraid

_________________


[Vous devez être inscrit et connecté pour voir ce lien]
avatar
stella
Grade:Cuivre

Féminin Nombre de messages : 1580
Age : 39
Localisation : 38
Date d'inscription : 27/04/2008

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  APA59 le Mer 17 Nov 2010 - 13:41

Ca vaut peut etre le coup de trouver un moteur boite ou une machine accidentée ...
avatar
APA59
Membre fondateur

Masculin Nombre de messages : 2768
Age : 50
Localisation : Hasnon
Date d'inscription : 05/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  thunder le Mar 23 Nov 2010 - 17:55

Je vais peut-être plutôt trouver un collectionneur de ZZR [Vous devez être inscrit et connecté pour voir cette image] ....... c'est un antique "type C", dit proto...

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  doc leffe le Mer 24 Nov 2010 - 18:00

c1, c2 ,c3?
avatar
doc leffe
Grade:Cuivre

Masculin Nombre de messages : 1925
Age : 43
Localisation : st privat (aveyron)
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  thunder le Mer 24 Nov 2010 - 18:30

C3....... avec l'arrière du Tomcat ( ... et les freins d'un vélo [Vous devez être inscrit et connecté pour voir cette image] )
... l'un des derniers avant le type "D" qui ensuite a duré huit ans.

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  doc leffe le Mer 24 Nov 2010 - 18:44

selon ce que tu cherche comme pieces je te conseil d essayer europ casse moto a aucamville c est entre toulouse et montauban
c est une casse serieuse, tu peux trouver leur site sur internet a moins que tu connaisse deja ?
avatar
doc leffe
Grade:Cuivre

Masculin Nombre de messages : 1925
Age : 43
Localisation : st privat (aveyron)
Date d'inscription : 26/07/2010

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  thunder le Mer 24 Nov 2010 - 18:56

Merci le Doc...

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  thunder le Mar 15 Fév 2011 - 6:08

Verdict : c'est la 3ème bielle qui a transpercé le Carter moteur..... un copain qui ne l'a pas fait chauffer comme il faut (défaut de graissage des type C, à froid).

_________________
Delicate sound of Thunder
avatar
thunder
Administrateur

Masculin Nombre de messages : 2776
Age : 53
Localisation : Bordeaux
Date d'inscription : 07/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Tétoitator le Mar 15 Fév 2011 - 8:22

Paix à son âme. Couik !

_________________
St Germain , Mont Gerbier , Saint Gothard
avatar
Tétoitator
Administrateur

Masculin Nombre de messages : 10531
Age : 56
Localisation : Les Deux Sèvres. Parthenay
Date d'inscription : 30/10/2007

Voir le profil de l'utilisateur

Revenir en haut Aller en bas

Re: [Résolu]J'ai explosé le moteur ...

Message  Contenu sponsorisé


Contenu sponsorisé


Revenir en haut Aller en bas

Page 1 sur 2 1, 2  Suivant

Voir le sujet précédent Voir le sujet suivant Revenir en haut

- Sujets similaires

 
Permission de ce forum:
Vous ne pouvez pas répondre aux sujets dans ce forum